PSPblog



友達に教える
記事へのコメント

コメント一覧
前ページ | 次ページ#

[Ver1.00なのですが]
Ver1.00なのですが
どうすればよいのでしょうか?
よろしくお願いいたします
03/06 15:21 By:ぺんぺん URL
[博君さんへ]
・自作ソフトは基本的にVer1.00とVer1.50でしか動きません
・Ver2.00の方は「eLoader」が必要です
・Ver2.01〜2.60の方は「GTA」と「eLoader」が必要です
・Ver1.51,1.52,2.70,2.71の方は,残念ながら自作ソフトは一切動きません
って大きく出てると思うんだけど。

flashの事言ってるんならごめん。
07/16 17:21 By:deppamann URL
[]
なんだかできない。データーが壊れています。起動できません。というのがでてきてできない????????。v-55バージョンは2.71です。
06/17 21:23 By:博君 URL
[]
できました!ありがとうございます!!!!!
06/11 09:14 By:lxlx URL
[]
PSPのホーム画面で,
【設定】→【本体設定】→【FlashPlayerを有効にする】を押して,
フラッシュを有効にしてください。
テトリスで遊ぶ際はインターネット接続は必要ありませんが,
FlashPlayerを有効にする際にはインターネットへの接続が必要になります。
06/10 23:37 By:jankatsu URL
コメントを書く
本文へ戻る
BlogTOP

コメントを書く
ニックネーム

タイトル

Mail

URL

本文

パスワード




本文へ戻る
BlogTOP

ログイン



Powered by FC2 Blog